Parse errorが表示されてインストールできない

Parse error: syntax error, unexpected ‘[‘ in /wp-content/plugins/qa-heatmap-analytics/qahm-const.php on line 11が表示される

PHPのバージョンが5.6よりも古い可能性があります。QA Heatmap AnalyticsはPHP5.6以降のサポートとなっていますので、PHPのバージョンをご確認ください。

この記事は役に立ちましたか?

関連記事