Unable to install because of Parse error

Parse error: syntax error, unexpected ‘[‘ in /wp-content/plugins/qa-heatmap-analytics/qahm-const.php on line 11が表示される

Your PHP version may be older than 5.6. QA Heatmap Analytics supports PHP 5.6 or later, so please check your PHP version.

Was this article helpful?

Related Articles